web stats
Mirth Community - Search Results

Go Back   Mirth Community > Search Forums

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: sangireddi
Forum: Development 11-30-2010, 06:35 PM
Replies: 2
Views: 4,322
Posted By sangireddi
Thank you for your reply ... Yes,I am running...

Thank you for your reply ...
Yes,I am running mirth 1.8.2 from eclipse IDE. i added mirth/server/conf,mirth/server/lib/,mirth/server/build to the classpath.but still i am getting same(above)...
Forum: Development 11-24-2010, 11:28 PM
Replies: 2
Views: 4,322
Posted By sangireddi
error occurred while creating a new channel

Hi All,
I build and run the mirth from the source.after i run the application i am getting client UI successfully but while i tried to create a new channel it is telling that you must have atleast...
Forum: Development 11-24-2010, 06:32 PM
Replies: 3
Views: 1,951
Posted By sangireddi
Hi sdfreetiger... I am also facing same...

Hi sdfreetiger...
I am also facing same problem.please let me know how did you solved this problem.if you posted in forums it will be helpful to us.
thanks in advance
Forum: Development 11-22-2010, 07:45 PM
Replies: 0
Views: 3,174
Posted By sangireddi
mirth connect build from source

i tried build mirth from source.if i gave main class as com.mirth.connect.server.Mirth,there is no error but it is not populating any UI for logging in.if i gave main class as...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT -8. The time now is 09:58 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Mirth Corporation